

<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	
	<link href="http://muthamagazine.com/wp-content/uploads/2013/05/favicon-mutha.ico" rel="shortcut icon"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> 
	
	<meta name="description" content="For Moms, Mothers + Muthas">

	
		        
		<meta property="og:locale" content="en_US" />
		<meta property="og:type" content="Article" />
		<meta property="og:title" content="A Beginner&#8217;s Guide to Birth in the Field" />
		<meta property="og:description" content="<!-- wp:paragraph -->
<p>You know it’s love when your
husband helps tie off your newborn’s cord ..." />
		<meta property="og:url" content="http://www.muthamagazine.com/2019/07/a-beginners-guide-to-birth-in-the-field/" />
		<meta property="og:site_name" content="Mutha Magazine"/>
		<meta property="og:image" content="http://www.muthamagazine.com/wp-content/uploads/2019/07/zhen-hu-Xruf17OrkwM-unsplash.jpg" />
	
	
	<title>A Beginner&#039;s Guide to Birth in the Field - Mutha Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.muthamagazine.com/2019/07/a-beginners-guide-to-birth-in-the-field/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Beginner&#039;s Guide to Birth in the Field - Mutha Magazine" />
<meta property="og:description" content="You know it’s love when your husband helps tie off your newborn’s cord with his shoelace in the back of your beat-up sedan. Love, and quick thinking. To his credit, throughout the pregnancy, Chuck had shown his affection in myriad ways, from stocking our apartment with ice cream, to organizing a “babymoon” in Miami, where [&amp;hellip" />
<meta property="og:url" content="http://www.muthamagazine.com/2019/07/a-beginners-guide-to-birth-in-the-field/" />
<meta property="og:site_name" content="Mutha Magazine" />
<meta property="article:tag" content="birth in the field" />
<meta property="article:tag" content="birth on the highway" />
<meta property="article:tag" content="birth stories" />
<meta property="article:tag" content="car birth" />
<meta property="article:tag" content="Linda Baird" />
<meta property="article:tag" content="nyc birth" />
<meta property="article:section" content="Birth Stories" />
<meta property="article:published_time" content="2019-07-23T10:04:38-04:00" />
<meta property="article:modified_time" content="2019-07-04T00:05:42-04:00" />
<meta property="og:updated_time" content="2019-07-04T00:05:42-04:00" />
<meta property="og:image" content="http://www.muthamagazine.com/wp-content/uploads/2019/07/zhen-hu-Xruf17OrkwM-unsplash.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="You know it’s love when your husband helps tie off your newborn’s cord with his shoelace in the back of your beat-up sedan. Love, and quick thinking. To his credit, throughout the pregnancy, Chuck had shown his affection in myriad ways, from stocking our apartment with ice cream, to organizing a “babymoon” in Miami, where [&amp;hellip" />
<meta name="twitter:title" content="A Beginner&#039;s Guide to Birth in the Field - Mutha Magazine" />
<meta name="twitter:image" content="http://www.muthamagazine.com/wp-content/uploads/2019/07/zhen-hu-Xruf17OrkwM-unsplash.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.muthamagazine.com\/","name":"Mutha Magazine","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.muthamagazine.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mutha Magazine &raquo; Feed" href="http://www.muthamagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mutha Magazine &raquo; Comments Feed" href="http://www.muthamagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mutha Magazine &raquo; A Beginner&#8217;s Guide to Birth in the Field Comments Feed" href="http://www.muthamagazine.com/2019/07/a-beginners-guide-to-birth-in-the-field/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.muthamagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='main_css-css'  href='http://www.muthamagazine.com/wp-content/themes/gonzo-child/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.muthamagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcci_custom_css-css'  href='http://www.muthamagazine.com/wp-content/uploads/abd_libs_dynamic_css/wpcci_custom_css.css?ver=5.1.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.muthamagazine.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.muthamagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://www.muthamagazine.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var gonzo_script = {"post_id":"12015","ajaxurl":"http:\/\/www.muthamagazine.com\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"12015","ajaxurl":"http:\/\/www.muthamagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muthamagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.muthamagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.muthamagazine.com/wp-content/themes/gonzo-child/js/libs/modernizr-2.0.6.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.muthamagazine.com/wp-content/themes/gonzo-child/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.muthamagazine.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","lazy_load":"0","options":{"lensShape":"square","lensSize":200,"lensBorderSize":1,"lensBorderColour":"#ffffff","borderRadius":0,"cursor":"move","zoomWindowWidth":400,"zoomWindowHeight":360,"zoomWindowOffsetx":10,"borderSize":4,"borderColour":"#888888","zoomWindowShadow":4,"lensFadeIn":1,"lensFadeOut":1,"zoomWindowFadeIn":0,"zoomWindowFadeOut":0,"easingAmount  ":12}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muthamagazine.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.muthamagazine.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://www.muthamagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.muthamagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.muthamagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://www.muthamagazine.com/?p=12015' />
<link rel="alternate" type="application/json+oembed" href="http://www.muthamagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muthamagazine.com%2F2019%2F07%2Fa-beginners-guide-to-birth-in-the-field%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.muthamagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muthamagazine.com%2F2019%2F07%2Fa-beginners-guide-to-birth-in-the-field%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css" id="wp-custom-css">
				.pagination{
	z-index:1000 !important;
	margin-top:5em;
}			</style>
		
	<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.muthamagazine.com/wp-content/themes/gonzo-child/css/ie8.css" /><![endif]-->
	
	<!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.muthamagazine.com/wp-content/themes/gonzo-child/css/ie7.css" /><![endif]-->
	
	
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>
	
		
	<noscript>
		<style>
			.es-carousel ul{display:block;}
		</style>
	</noscript>	
	
	<script>jQuery(document).ready(function(){ jQuery.backstretch("http://muthamagazine.com/wp-content/uploads/2013/05/FakeFood.jpg");	});</script><style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#ffba00;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#ffba00;}

	::-moz-selection {background:#ffba00;}
	::selection {background:#ffba00;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#ffba00;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#ffba00;}

	div.omc-cat-top  {border-top-color:#ffba00; !important}     
	
	li.comment > div {border-bottom-color:#ffba00; !important}
	
	body {background:url(http://www.muthamagazine.com/wp-content/themes/gonzo-child/images/backgrounds/tactile_noise.png) scroll transparent;} body 	{background-image: url(http://muthamagazine.com/wp-content/uploads/2013/05/FakeFood.jpg); background-color:; background-repeat:jQuery Full Screen; background-position:top center; }#omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.3); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.3);}/* Put your custom css in here  */body {background:#000}
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}

body {font-family:Open Sans, sans-serif;}body {font-size:12px;}article#omc-full-article p {color:#333333}
</style>
	
</head>

<body class="post-template-default single single-post postid-12015 single-format-standard" >

	<div id="omc-transparent-layer">
	
	<!-- <div class="preloaders" style=""></div>  -->
		
				
		<div id="omc-container">
			
			<header>
			
					
				
				<a id="omc-logo" href="http://www.muthamagazine.com"><img src="http://muthamagazine.com/wp-content/uploads/2013/05/mutha-magazine-logo.png" alt="Mutha Magazine logo"  /></a>
					
				<nav id="omc-main-navigation">				
				
										
					<div class="omc-over-480"><ul id="menu-main" class="menu"><li id='menu-item-26'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.muthamagazine.com/about/" id="F9BA00">About Us</a> <small class="nav_desc">F9BA00</small>
<ul class="sub-menu">
<li id='menu-item-25'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.muthamagazine.com/contributors/">Contributors</a> </li>
<li id='menu-item-5237'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.muthamagazine.com/submission-guidelines/">Submission Guidelines</a> </li>
</ul>
</li>
<li id='menu-item-4471'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a  href="http://www.muthamagazine.com/category/birth-stories/" id="9E65FF">Birth Stories</a> <small class="nav_desc">9E65FF</small>
<ul class="sub-menu">
<li id='menu-item-4503'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/pregnant/">Pregnant!</a> </li>
<li id='menu-item-4514'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/families/adoption-stories/">Adoption Stories</a> </li>
<li id='menu-item-4489'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/foster-parenting/">Foster Parenting</a> </li>
<li id='menu-item-4479'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/baby-dreaming/">Baby Dreaming</a> </li>
</ul>
</li>
<li id='menu-item-4469'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="http://www.muthamagazine.com/category/parenting/" id="65C6FF">Parenting</a> <small class="nav_desc">65C6FF</small>
<ul class="sub-menu">
<li id='menu-item-4478'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/ask-a-mutha/">Ask A MUTHA</a> </li>
<li id='menu-item-5566'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/comedy/">Comedy</a> </li>
<li id='menu-item-4500'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/on-balance/">On Balance</a> </li>
<li id='menu-item-4491'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/gender/">Gender</a> </li>
<li id='menu-item-4499'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/milk/">Milk</a> </li>
<li id='menu-item-4484'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/books/">Books</a> </li>
<li id='menu-item-4509'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/sling-city/">Sling City</a> </li>
<li id='menu-item-4497'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/language/">Language</a> </li>
<li id='menu-item-4482'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/black-lives-matter/">Black Lives Matter</a> </li>
</ul>
</li>
<li id='menu-item-4477'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="http://www.muthamagazine.com/category/families/" id="FF657A">Families</a> <small class="nav_desc">FF657A</small>
<ul class="sub-menu">
<li id='menu-item-4504'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/real-muthas/">Real MUTHAS!</a> </li>
<li id='menu-item-4496'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/interview/">Interview</a> </li>
<li id='menu-item-4510'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/step-by-step/">Step by Step</a> </li>
<li id='menu-item-4492'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/good-moms/">Good Moms</a> </li>
<li id='menu-item-4515'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/bad-moms/">Bad Moms</a> </li>
<li id='menu-item-4577'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/writer-moms/">Writer Moms</a> </li>
</ul>
</li>
<li id='menu-item-4467'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/comics/" id="65FF9E">Comics</a> <small class="nav_desc">65FF9E</small></li>
<li id='menu-item-4476'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="http://www.muthamagazine.com/category/99-problems/" id="FF65C6">99 Problems</a> <small class="nav_desc">FF65C6</small>
<ul class="sub-menu">
<li id='menu-item-4483'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/body/">Body</a> </li>
<li id='menu-item-4486'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/99-problems/dating/">Dating</a> </li>
<li id='menu-item-4490'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/friendship/">Friendship</a> </li>
<li id='menu-item-4493'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/goods/">Goods</a> </li>
<li id='menu-item-4495'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/holidays/">Holidays!</a> </li>
<li id='menu-item-5565'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/99-problems/love/">Love</a> </li>
<li id='menu-item-4501'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/on-writing/">On Writing</a> </li>
<li id='menu-item-4502'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/poetry/">Poetry</a> </li>
<li id='menu-item-4505'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/religion/">Religion</a> </li>
<li id='menu-item-4506'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/school/">School</a> </li>
<li id='menu-item-4507'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/sex/">Sex</a> </li>
<li id='menu-item-4508'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/sleep/">Sleep</a> </li>
<li id='menu-item-4511'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/teenagers-2/">Teenagers!</a> </li>
<li id='menu-item-4512'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/travel/">Travel</a> </li>
<li id='menu-item-4513'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/work/">Work</a> </li>
</ul>
</li>
<li id='menu-item-4470'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.muthamagazine.com/category/loss/" id="657AFF">Loss</a> <small class="nav_desc">657AFF</small></li>
<li id="omc-header-search">				
						<span id="omc-search-overlay">Search &rarr;</span>
						<form method="get" id="desktop-search" class="omc-search-form" action="http://www.muthamagazine.com/">
							<input type="text" class="omc-header-search-input-box" value=""  name="s" id="fffff">
							<input type="submit" class="omc-header-search-button" id="searchsubmit" value="">
						</form>
					</li></ul></div>					
										
					<br class="clear" />
					
					<div class="omc-under-480"><select id="omc-mobile-menu"><option value="#">Navigation</option><option value="http://www.muthamagazine.com/about/">About Us</option><option value="http://www.muthamagazine.com/contributors/">Contributors</option><option value="http://www.muthamagazine.com/submission-guidelines/">Submission Guidelines</option><option value="http://www.muthamagazine.com/category/birth-stories/">Birth Stories</option><option value="http://www.muthamagazine.com/category/pregnant/">Pregnant!</option><option value="http://www.muthamagazine.com/category/families/adoption-stories/">Adoption Stories</option><option value="http://www.muthamagazine.com/category/foster-parenting/">Foster Parenting</option><option value="http://www.muthamagazine.com/category/baby-dreaming/">Baby Dreaming</option><option value="http://www.muthamagazine.com/category/parenting/">Parenting</option><option value="http://www.muthamagazine.com/category/ask-a-mutha/">Ask A MUTHA</option><option value="http://www.muthamagazine.com/category/comedy/">Comedy</option><option value="http://www.muthamagazine.com/category/on-balance/">On Balance</option><option value="http://www.muthamagazine.com/category/gender/">Gender</option><option value="http://www.muthamagazine.com/category/milk/">Milk</option><option value="http://www.muthamagazine.com/category/books/">Books</option><option value="http://www.muthamagazine.com/category/sling-city/">Sling City</option><option value="http://www.muthamagazine.com/category/language/">Language</option><option value="http://www.muthamagazine.com/category/black-lives-matter/">Black Lives Matter</option><option value="http://www.muthamagazine.com/category/families/">Families</option><option value="http://www.muthamagazine.com/category/real-muthas/">Real MUTHAS!</option><option value="http://www.muthamagazine.com/category/interview/">Interview</option><option value="http://www.muthamagazine.com/category/step-by-step/">Step by Step</option><option value="http://www.muthamagazine.com/category/good-moms/">Good Moms</option><option value="http://www.muthamagazine.com/category/bad-moms/">Bad Moms</option><option value="http://www.muthamagazine.com/category/writer-moms/">Writer Moms</option><option value="http://www.muthamagazine.com/category/comics/">Comics</option><option value="http://www.muthamagazine.com/category/99-problems/">99 Problems</option><option value="http://www.muthamagazine.com/category/body/">Body</option><option value="http://www.muthamagazine.com/category/99-problems/dating/">Dating</option><option value="http://www.muthamagazine.com/category/friendship/">Friendship</option><option value="http://www.muthamagazine.com/category/goods/">Goods</option><option value="http://www.muthamagazine.com/category/holidays/">Holidays!</option><option value="http://www.muthamagazine.com/category/99-problems/love/">Love</option><option value="http://www.muthamagazine.com/category/on-writing/">On Writing</option><option value="http://www.muthamagazine.com/category/poetry/">Poetry</option><option value="http://www.muthamagazine.com/category/religion/">Religion</option><option value="http://www.muthamagazine.com/category/school/">School</option><option value="http://www.muthamagazine.com/category/sex/">Sex</option><option value="http://www.muthamagazine.com/category/sleep/">Sleep</option><option value="http://www.muthamagazine.com/category/teenagers-2/">Teenagers!</option><option value="http://www.muthamagazine.com/category/travel/">Travel</option><option value="http://www.muthamagazine.com/category/work/">Work</option><option value="http://www.muthamagazine.com/category/loss/">Loss</option></select></div>						
					<div id="omc-header-search-mobi">		
					
						<form method="get" id="mobi-search" class="omc-mobi-search-form" action="http://www.muthamagazine.com/">
						
							<input type="text" class="omc-header-mobi-search-input-box" value=""  name="s" id="mobi-mobi-search">
							
							<input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value="">
							
						</form>
						
					</div>	
						
				</nav>
				
				<br class="clear" />				
				
			</header>
<section id="omc-main">	

	<article id="omc-full-article" class="omc-inner-standard">
		
		
    
    <div id="omc-inner-placeholder">

        <a href="http://www.muthamagazine.com/category/birth-stories/" class="omc-flex-category">Birth Stories</a>        
        <img src="http://www.muthamagazine.com/wp-content/uploads/2019/07/zhen-hu-Xruf17OrkwM-unsplash-620x350.jpg" class="featured-full-width-top wp-post-image" alt="" />
        
        <div class="omc-article-top">

            <p class="omc-date-time-inner omc-format-standard">
                <b>Published on</b> July 23rd, 2019 |
                <em>by Linda Baird</em></p>
            
                
                <span class="omc-comment-count">0</span>
                
        </div>
        <!-- /omc-article-top-->

    </div><!-- /omc-inner-placeholder -->

        
<h1 class="omc-post-heading-standard">A Beginner&#8217;s Guide to Birth in the Field</h1>

    
<p>You know it’s love when your
husband helps tie off your newborn’s cord with his shoelace in the back of your
beat-up sedan. Love, and quick thinking.</p>



<p>To his credit, throughout the
pregnancy, Chuck had shown his affection in myriad ways, from stocking our
apartment with ice cream, to organizing a “babymoon” in Miami, where we
brainstormed names for our son while we sipped drinks—mocktails for second trimester
me, bourbon for him—and dipped our toes in the infinity pool, planning the
future. </p>



<p>Though he wasn’t one to read
pregnancy books, a few minutes of Googling led to these ideas about how to
support your expectant partner, and Chuck executed them flawlessly. It takes a
little more work to learn what to do when said partner gives birth on the
highway. And then, you’re unlikely to have the tools on-hand that the internet
suggests: rubber gloves, clean towels, a sturdy and sterile clamp. You’ll need
to improvise. </p>



<p>Doctors refer to any baby born
outside of the hospital as being born “in the field.” The term evokes
nature—one imagines a grassy patch to cushion the labor, a brook to bathe in
afterwards, birds chirping all the while. But I’m a city girl with a phobia of
body fluids, and consequently had no interest in natural settings. Of course,
had you asked me during pregnancy, <em>where would you most like to give birth
outside of a hospital?, </em>I would have taken a tranquil forest over the
backseat of a Honda Civic parked haphazardly on the FDR any day of the week. </p>



<p>But that was not what our baby had in mind, that June day when construction workers narrowed the Brooklyn Bridge entrance ramp to a single lane just as we were pulling onto it, just before our GPS could catch the delay, just in time for us to park there for 45 minutes. It doesn’t sound too long, unless your entire labor is less than three hours. Then 45 minutes changes your life. </p>



<figure class="wp-block-image"><img src="http://www.muthamagazine.com/wp-content/uploads/2019/07/image1-9.jpeg" alt="" class="wp-image-12017" srcset="http://www.muthamagazine.com/wp-content/uploads/2019/07/image1-9.jpeg 1020w, http://www.muthamagazine.com/wp-content/uploads/2019/07/image1-9-620x465.jpeg 620w, http://www.muthamagazine.com/wp-content/uploads/2019/07/image1-9-768x576.jpeg 768w" sizes="(max-width: 1020px) 100vw, 1020px" /></figure>



<p>I thought we’d done everything
right, waiting until rush hour had passed, but still leaving as the
contractions began coming five minutes apart, the interval at which doctors
recommend going to the hospital. True, in New York City, traffic is a given.
But not traffic like this—completely halted, without a shoulder or emergency
bypass. Without anywhere to go but forward. Or in our case, nowhere.</p>



<p>Chuck gripped the steering wheel,
found a jazz station that didn’t annoy me, promised we’d be moving soon. Our
doula sat beside me. I passed the time at first by talking, making up stories
between contractions about the cars around us—imagine if someone else were in
labor too!—and then, as the pain increased, I stopped. I focused on the
immediate: the speed of my breath, the angle of my hips, the staccato notes
coming through our speakers. <em>Notice the details, </em>I told myself, <em>forget
the pain.</em></p>



<p>But I couldn’t forget the pain.</p>



<p>They say to walk when you’re in
labor. Change positions. Move your body with the pain to overcome the pain. The
back of a Honda Civic offers little space for this. I unbuckled my seatbelt,
hoisted myself onto my knees, turned around and hugged the headrest behind me.
When my voice returned, I used it to scream.</p>



<p>“I feel pressure!” I yelled, and
Chuck begged a construction worker to let us pass. Somehow, it became our turn.
We accelerated over the water, tourists snapping selfies above us, blissfully
unaware of our predicament. As we moved across the bridge, the baby moved too.
My water broke with a <em>pop</em>.</p>



<p>I couldn’t forget the pain.</p>



<p>Instead I let it take over, ignored
the voice in my head telling me to hold on. Because how could I wait when it
felt amazing beneath the pain, a break in the pain, a moment where I was both
in complete control and completely lost? With a breath, an involuntary squeeze,
I felt him, our future­, hanging hard between my legs. That’s when I screamed
again.</p>



<p>“I think it’s the head!”</p>



<p>The doula pulled back the
waistband of my sweatpants, her gasp confirming what I knew. She tried to turn
me onto my back, except that was impossible in the small sedan, so my shoulders
pressed against the windows, my knees bent across the back seat, the baby
between two worlds. We were nearing the Clinton Street exit when I heard my
voice, firm and steady—parental instincts already kicking in—directing Chuck to
pull over and call 9-1-1.</p>



<p>Dispatchers need time to find the
script for your emergency. So our emergency, clearly stated as, “my wife is
giving birth in our car,” was met with a pause. The baby, however, didn’t wait,
revealing himself after one more push, falling into our doula’s arms. She laid
him on my stomach. I looked at the tiny body resting just outside of where he’d
grown with a mix of horror, shock, and love – my body tingled with love – and
observed his blue-hued skin coated in vernix, his body unmoving.</p>



<p>“The baby is out!” she yelled,
“What do we do?”</p>



<p>The question hung in the air as
the dispatcher searched for information. The doula reached forward, flicked the
impossibly tiny soles of his feet. He whimpered. It was the first moment I knew
my son was alive. We breathed together, the cord connecting us still pulsing.</p>



<p>The cord. That’s what needed
attention. “Do you have anything to tie off the cord?” the dispatcher asked.
And that’s when it happened: Chuck reached down to his Converse All Star and
handed our doula a shoelace. She reached to her sneaker, did the same. Seconds
later, she tied the cord with an improvisational sailor’s knot. The dispatcher
asked if we had a tool to cut it. We did not. “When will help arrive?” we
asked.</p>



<p>The answer was soon. And in true NYC fashion, help arrived dramatically. We are talking <em>fire truck shutting down the highway</em> level drama. We are talking <em>arguing with the EMTs to allow mother and child to ride in the same ambulance </em>level drama. We are talking <em>husband driving our impromptu birthmobile to the hospital with a personal police escort</em> level drama. </p>



<figure class="wp-block-image"><img src="http://www.muthamagazine.com/wp-content/uploads/2019/07/Hospital-pic-1024x768.jpg" alt="" class="wp-image-12013" srcset="http://www.muthamagazine.com/wp-content/uploads/2019/07/Hospital-pic-1024x768.jpg 1024w, http://www.muthamagazine.com/wp-content/uploads/2019/07/Hospital-pic-620x465.jpg 620w, http://www.muthamagazine.com/wp-content/uploads/2019/07/Hospital-pic-768x576.jpg 768w, http://www.muthamagazine.com/wp-content/uploads/2019/07/Hospital-pic.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>later, when things calmed down&#8230;</figcaption></figure>



<p>Once it was decided the baby and I
could travel together, he was placed in my arms in the ambulance, and then
promptly removed as, with a final contraction, out came the afterbirth, right
into a red biohazard bag. The rest of the drive to the hospital was mercifully
uneventful, the ambulance dropping us at the ER alongside people with broken
bones and unexplained headaches. My obstetrician examined me there, pronounced
me stunned but healthy, and said the baby’s vitals were normal. We moved to
recovery, where my son suckled for the first time. Then a nurse announced they
had lost the placenta.</p>



<p>Initially, I saw no problem with
this. My aversion to body fluids ensured that I had no plans for the organ—the
idea of “encapsulation” was as appealing as eating raw poultry, as far as I was
concerned. It was bad for the nurses though. Cord blood, they explained, is
used for the baby’s initial screenings: blood type, cell counts, abnormalities.
Without it, a nurse needed to extract blood from his heel, pricking it over and
over. But he was so small, had so little blood available, that she couldn’t
draw enough to test. We watched him kick meekly against her as she pricked, again
and again. He objected with tiny yelps. </p>



<p>Then the door burst open and yet another nurse walked in holding that familiar red bag high in the air. “They found the placenta!” </p>



<figure class="wp-block-image"><img src="http://www.muthamagazine.com/wp-content/uploads/2019/07/sam-trotman-4_xKf7EEvuo-unsplash.jpg" alt="" class="wp-image-12020"/><figcaption>Photo by <a href="https://unsplash.com/@sampapers?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Sam Trotman</a> on <a href="https://unsplash.com/search/photos/shoelace?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a></figcaption></figure>



<p>Incredibly, there was some debate
about this. The nurse with the needle in my son’s heel pointed out there was no
chain of custody, that since it had been lost, it was impossible to say
definitively that this was in fact my placenta. I gaped at her. “How many
placentas do you have lying around the ER?” I asked, postpartum hormones
raging. A third nurse opened the bag and laughed. She motioned for Chuck to
look inside. “Is that your shoelace?” </p>



<p>With a smile and a nod, he
gestured to the empty eyelets on his left shoe. That was good enough for a
positive identification—apparently in the ER’s vast placental collection,
shoelaces are still a rarity. The nurse stopped pricking, drew the cord blood,
and gave our son back to us, leaving us alone as a family for the first time.
Chuck and I looked at each other and burst into tears. </p>



<figure class="wp-block-image"><img src="http://www.muthamagazine.com/wp-content/uploads/2019/07/image2-6-1024x384.jpeg" alt="" class="wp-image-12018" srcset="http://www.muthamagazine.com/wp-content/uploads/2019/07/image2-6-1024x384.jpeg 1024w, http://www.muthamagazine.com/wp-content/uploads/2019/07/image2-6-620x232.jpeg 620w, http://www.muthamagazine.com/wp-content/uploads/2019/07/image2-6-768x288.jpeg 768w, http://www.muthamagazine.com/wp-content/uploads/2019/07/image2-6.jpeg 1574w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>The birth certificate we filled
out the next day hints at the story. In the field for “place of birth,” there’s
a check mark in the box labeled “other,” the blank line next to it filled with
the word “car.” The doula’s name occupies the space for birth attendant.</p>



<p>The last thing we added was the name we finally agreed on for our son, one that we had discussed and dismissed in Miami that felt right once more: Elliot. It means “boldly and rightly,” just the way he came to us.</p>



<figure class="wp-block-image"><img src="http://www.muthamagazine.com/wp-content/uploads/2019/07/image3-6-768x1024.jpeg" alt="" class="wp-image-12019" srcset="http://www.muthamagazine.com/wp-content/uploads/2019/07/image3-6-768x1024.jpeg 768w, http://www.muthamagazine.com/wp-content/uploads/2019/07/image3-6-620x827.jpeg 620w, http://www.muthamagazine.com/wp-content/uploads/2019/07/image3-6.jpeg 960w" sizes="(max-width: 768px) 100vw, 768px" /></figure>



<p><em>feature photo of ambulance toy by </em><a href="https://unsplash.com/@zhenhu2424?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText"><em>Zhen Hu</em></a><em> on </em><a href="https://unsplash.com/search/photos/ambulance?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText"><em>Unsplash</em></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12015" class="share-facebook sd-button share-icon" href="http://www.muthamagazine.com/2019/07/a-beginners-guide-to-birth-in-the-field/?share=facebook" target="_blank" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12015" class="share-twitter sd-button share-icon" href="http://www.muthamagazine.com/2019/07/a-beginners-guide-to-birth-in-the-field/?share=twitter" target="_blank" ><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.muthamagazine.com/2019/07/a-beginners-guide-to-birth-in-the-field/?share=tumblr" target="_blank" ><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12015" class="share-pinterest sd-button share-icon" href="http://www.muthamagazine.com/2019/07/a-beginners-guide-to-birth-in-the-field/?share=pinterest" target="_blank" ><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
    
    
<p class="omc-single-tags"><b>Tags:</b> <a href="http://www.muthamagazine.com/tag/birth-in-the-field/" rel="tag">birth in the field</a>, <a href="http://www.muthamagazine.com/tag/birth-on-the-highway/" rel="tag">birth on the highway</a>, <a href="http://www.muthamagazine.com/tag/birth-stories-2/" rel="tag">birth stories</a>, <a href="http://www.muthamagazine.com/tag/car-birth/" rel="tag">car birth</a>, <a href="http://www.muthamagazine.com/tag/linda-baird/" rel="tag">Linda Baird</a>, <a href="http://www.muthamagazine.com/tag/nyc-birth/" rel="tag">nyc birth</a><br /></p>

    
<br class="clear"/>

<div class="omc-authorbox">

    <h4>About the Author</h4>

    <div class="omc-author-pic"><a
        href="http://www.muthamagazine.com/author/linda-baird/"><img src="http://www.muthamagazine.com/wp-content/uploads/2019/07/Linda-Previews-32-150x150.jpg" width="80" height="80" alt="Linda Baird" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a>
    </div>

    <p><a href="http://www.muthamagazine.com/author/linda-baird/" title="Posts by Linda Baird" rel="author">Linda Baird</a> <p>Linda Lee Baird is a freelance writer and educator living in Columbus, Ohio. She is a regular contributor to <em>614 Magazine </em>where she writes about food, drink, and local events<em>. </em>She studied creative writing at Sarah Lawrence College and education at Lesley, University. Linda lives with her husband, two sons, and dog.</p>
</p>

</div>

<br class="clear" />

<div class="omc-related-posts">

    <h4>Related Posts</h4>

        
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="http://www.muthamagazine.com/2019/04/holding-breath/" title="Holding Breath">

                        <img src="http://www.muthamagazine.com/wp-content/uploads/2019/04/stoica-ionela-530970-unsplash-290x166.jpg" class="omc-image-resize wp-post-image" alt="" srcset="http://www.muthamagazine.com/wp-content/uploads/2019/04/stoica-ionela-530970-unsplash-290x166.jpg 290w, http://www.muthamagazine.com/wp-content/uploads/2019/04/stoica-ionela-530970-unsplash.jpg 620w" sizes="(max-width: 290px) 100vw, 290px" />
                    </a>

                    <h5 class="omc-related-article"><a href="http://www.muthamagazine.com/2019/04/holding-breath/"
                                                       title="Holding Breath">Holding Breath</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="http://www.muthamagazine.com/2018/12/11262/" title="Release">

                        <img src="http://www.muthamagazine.com/wp-content/uploads/2018/12/ReleaseArtwork1-290x166.jpg" class="omc-image-resize wp-post-image" alt="" srcset="http://www.muthamagazine.com/wp-content/uploads/2018/12/ReleaseArtwork1-290x166.jpg 290w, http://www.muthamagazine.com/wp-content/uploads/2018/12/ReleaseArtwork1.jpg 2628w" sizes="(max-width: 290px) 100vw, 290px" />
                    </a>

                    <h5 class="omc-related-article"><a href="http://www.muthamagazine.com/2018/12/11262/"
                                                       title="Release">Release</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="http://www.muthamagazine.com/2018/08/beds/" title="Beds">

                        <img src="http://www.muthamagazine.com/wp-content/uploads/2018/08/fleur-treurniet-518576-unsplash-290x166.jpg" class="omc-image-resize wp-post-image" alt="" srcset="http://www.muthamagazine.com/wp-content/uploads/2018/08/fleur-treurniet-518576-unsplash-290x166.jpg 290w, http://www.muthamagazine.com/wp-content/uploads/2018/08/fleur-treurniet-518576-unsplash.jpg 620w" sizes="(max-width: 290px) 100vw, 290px" />
                    </a>

                    <h5 class="omc-related-article"><a href="http://www.muthamagazine.com/2018/08/beds/"
                                                       title="Beds">Beds</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
                <article class="omc-related-post omc-module-c omc-quarter-width-category">

                    <a href="http://www.muthamagazine.com/2018/08/unrealistic-birth-plans-reality-check-giving-birth-baby-number-five/" title="Unrealistic Birth Plans and A Reality Check: On Giving Birth to Baby Number Five">

                        <img src="http://www.muthamagazine.com/wp-content/uploads/2018/07/IMG_1856-1-290x166.jpg" class="omc-image-resize wp-post-image" alt="" srcset="http://www.muthamagazine.com/wp-content/uploads/2018/07/IMG_1856-1-290x166.jpg 290w, http://www.muthamagazine.com/wp-content/uploads/2018/07/IMG_1856-1.jpg 620w" sizes="(max-width: 290px) 100vw, 290px" />
                    </a>

                    <h5 class="omc-related-article"><a href="http://www.muthamagazine.com/2018/08/unrealistic-birth-plans-reality-check-giving-birth-baby-number-five/"
                                                       title="Unrealistic Birth Plans and A Reality Check: On Giving Birth to Baby Number Five">Unrealistic Birth Plans and A Reality Check: On Giving Birth to Baby Number Five</a><span> &rarr;</span>
                    </h5>

                </article><!-- /omc-related-post -->

                
            <br class="clear"/>

                
</div><!-- /omc-related-posts -->

<br class="clear"/>



    
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/a-beginners-guide-to-birth-in-the-field/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.muthamagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><div class='wpcci_instructions'>	<em>We love comments, feedback and critique but mean or snarky comments will not be published.</em>

MUTHA is off work for the holidays, so your comment may be logged but processed in new year. Leave one anyway.
								<div class='wpcci_clearing'>&nbsp;</div>
							</div><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12015' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="747ef69133" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

    		
	</article><!-- /omc-full-article -->

</section><!-- /omc-main -->

<section id="omc-sidebar" class="omc-right">

<a href="#top" class="omc-mobile-back-to-top">Back to Top &#8593;</a>

<ul class="xoxo">
<li id="top-posts-4" class="omc-widget widget_top-posts"><h3 class="widgettitle"><span>Popular Posts</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.muthamagazine.com/2019/07/a-beginners-guide-to-birth-in-the-field/" title="A Beginner&#039;s Guide to Birth in the Field" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.muthamagazine.com/wp-content/uploads/2019/07/zhen-hu-Xruf17OrkwM-unsplash.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="A Beginner&#039;s Guide to Birth in the Field" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.muthamagazine.com/2019/07/a-beginners-guide-to-birth-in-the-field/" class="bump-view" data-bump-view="tp">
								A Beginner&#039;s Guide to Birth in the Field							</a>
						</div>
												</li>
										<li>
												<a href="http://www.muthamagazine.com/2019/07/the-importance-of-being-uncomfortable-or-what-i-did-when-my-daughter-started-introducing-herself-in-public-by-saying-hi-im-white-and-we-have-a-black-baby/" title="The Importance of Being Uncomfortable, or, What I Did When my Daughter Started Introducing Herself in Public by Saying, &quot;Hi, I&#039;m white and we have a Black baby!&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.muthamagazine.com/wp-content/uploads/2019/06/Haley-e1561933127669.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="The Importance of Being Uncomfortable, or, What I Did When my Daughter Started Introducing Herself in Public by Saying, &quot;Hi, I&#039;m white and we have a Black baby!&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.muthamagazine.com/2019/07/the-importance-of-being-uncomfortable-or-what-i-did-when-my-daughter-started-introducing-herself-in-public-by-saying-hi-im-white-and-we-have-a-black-baby/" class="bump-view" data-bump-view="tp">
								The Importance of Being Uncomfortable, or, What I Did When my Daughter Started Introducing Herself in Public by Saying, &quot;Hi, I&#039;m white and we have a Black baby!&quot;							</a>
						</div>
												</li>
										<li>
												<a href="http://www.muthamagazine.com/2019/07/twinkie-mama-comics/" title="Twinkie Mama: Comics" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.muthamagazine.com/wp-content/uploads/2019/07/Twinkie_10_800px-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Twinkie Mama: Comics" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.muthamagazine.com/2019/07/twinkie-mama-comics/" class="bump-view" data-bump-view="tp">
								Twinkie Mama: Comics							</a>
						</div>
												</li>
										<li>
												<a href="http://www.muthamagazine.com/2019/06/nbd-my-child-is-trans/" title="NBD My Child is Trans" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.muthamagazine.com/wp-content/uploads/2019/06/cory-woodward-485315-unsplash.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="NBD My Child is Trans" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.muthamagazine.com/2019/06/nbd-my-child-is-trans/" class="bump-view" data-bump-view="tp">
								NBD My Child is Trans							</a>
						</div>
												</li>
										<li>
												<a href="http://www.muthamagazine.com/2019/07/the-shock-of-it-an-interview-with-polly-rosenwaike-on-motherhood-fiction/" title="&quot;The Shock of It&quot;: An Interview with Polly Rosenwaike On Motherhood Fiction" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.muthamagazine.com/wp-content/uploads/2019/07/Look-How-Happy-Im-Making-You-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="&quot;The Shock of It&quot;: An Interview with Polly Rosenwaike On Motherhood Fiction" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.muthamagazine.com/2019/07/the-shock-of-it-an-interview-with-polly-rosenwaike-on-motherhood-fiction/" class="bump-view" data-bump-view="tp">
								&quot;The Shock of It&quot;: An Interview with Polly Rosenwaike On Motherhood Fiction							</a>
						</div>
												</li>
										<li>
												<a href="http://www.muthamagazine.com/2015/11/charlotte-obrien-on-how-not-to-die-during-childbirth/" title="CHARLOTTE O&#039;BRIEN on How Not to Die During Childbirth" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.muthamagazine.com/wp-content/uploads/2015/11/711903.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="CHARLOTTE O&#039;BRIEN on How Not to Die During Childbirth" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.muthamagazine.com/2015/11/charlotte-obrien-on-how-not-to-die-during-childbirth/" class="bump-view" data-bump-view="tp">
								CHARLOTTE O&#039;BRIEN on How Not to Die During Childbirth							</a>
						</div>
												</li>
										<li>
												<a href="http://www.muthamagazine.com/2019/07/5-minutes/" title="5 Minutes" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.muthamagazine.com/wp-content/uploads/2019/05/kevin-laminto-1142572-unsplash-e1557410404864.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="5 Minutes" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.muthamagazine.com/2019/07/5-minutes/" class="bump-view" data-bump-view="tp">
								5 Minutes							</a>
						</div>
												</li>
					</ul>
</li>              <li id="video_widget-2" class="omc-widget widget_video_widget">                  <h3 class="widgettitle"><span>Real MUTHAS</span></h3>							<div class="omc-video-container">
								<iframe width="275" height="155" src="https://www.youtube.com/embed/CpZs0csVMtI?rel=0" frameborder="0" allowfullscreen></iframe>							</div>
              </li>        <li id="recent-comments-2" class="omc-widget widget_recent_comments"><h3 class="widgettitle"><span>Recent Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Erin</span> on <a href="http://www.muthamagazine.com/2019/07/5-minutes/#comment-323914">5 Minutes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.raisingmothers.com/the-american-family-road-trip-traveling-while-black-anna-doogan/' rel='external nofollow' class='url'>The American Family Road Trip: Traveling While Black | Anna Doogan &ndash; Raising Mothers</a></span> on <a href="http://www.muthamagazine.com/2018/09/american-family-road-trip-traveling-black/#comment-323895">The American Family Road Trip: Traveling While Black</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://nilesharmaa.wordpress.com/' rel='external nofollow' class='url'>NIlesh Sharma</a></span> on <a href="http://www.muthamagazine.com/2019/06/why-do-people-have-children/#comment-323834">Why do people have children?</a></li><li class="recentcomments"><span class="comment-author-link">Ranjani</span> on <a href="http://www.muthamagazine.com/2019/06/why-do-people-have-children/#comment-323828">Why do people have children?</a></li><li class="recentcomments"><span class="comment-author-link">Ranjani</span> on <a href="http://www.muthamagazine.com/2019/06/why-do-people-have-children/#comment-323827">Why do people have children?</a></li></ul></li><li id="text-2" class="omc-widget widget_text"><h3 class="widgettitle"><span>Subscribe to Mutha</span></h3>			<div class="textwidget"><p>Enter your email address to subscribe to MUTHA and receive notifications of new articles by email.
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//muthamagazine.us14.list-manage.com/subscribe/post?u=98495fb773e2ae37a827c3ea4&amp;id=5b1fcae91c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group">
    <strong>Email Frequency </strong>
    <ul><li><input type="checkbox" value="1" name="group[485][1]" id="mce-group[485]-485-0"><label for="mce-group[485]-485-0">Daily</label></li>
<li><input type="checkbox" checked="checked" value="2" name="group[485][2]" id="mce-group[485]-485-1"><label for="mce-group[485]-485-1">Weekly Digest</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_98495fb773e2ae37a827c3ea4_5b1fcae91c" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</li><li id="nav_menu-2" class="omc-widget widget_nav_menu"></li><li id="twitter_timeline-3" class="omc-widget widget_twitter_timeline"><h3 class="widgettitle"><span>Follow MUTHA on Twitter!</span></h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-widget-id="704490946801639424" href="https://twitter.com/704490946801639424">My Tweets</a></li><li id="facebook-likebox-3" class="omc-widget widget_facebook_likebox"><h3 class="widgettitle"><span><a href="https://www.facebook.com/Mutha-Magazine-377760685676220/">Follow MUTHA on Facebook!</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Mutha-Magazine-377760685676220/" data-width="300"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Mutha-Magazine-377760685676220/"><a href="https://www.facebook.com/Mutha-Magazine-377760685676220/">Follow MUTHA on Facebook!</a></blockquote></div>
		</div>
		</li>	

</ul><!-- /xoxo -->

</section>	

<br class="clear" />

</div> <!-- end of #container -->
	
	<footer id="omc-boxed">
	
		<div id="omc-footer-border"></div>
	
		<div id="omc-inner-footer">

			<div class="omc-footer-widget-column">
				
				<div class="omc-footer-widget">
				
										
						<div class="omc-footer-widget">
						
							<img src="http://muthamagazine.com/wp-content/uploads/2013/05/mutha-magazine-logo-footer.png" alt="footer logo" class="footer-logo" />
							<br/>
														<a class="omc-social-small facebook" href="https://www.facebook.com/pages/Mutha-Magazine/377760685676220"></a>							<a class="omc-social-small twitter" href="https://twitter.com/MuthaMagazine"></a>																																			
							<!-- <a class="omc-social-small linkedinn" href="http://www.linkedin.com/your_user/"></a> -->
							<!-- <a class="omc-social-small instagram" href="http://www.instagram.com/your_user/"></a>	-->


							<br class="clear"/>
							<p>For Moms, Mothers + Muthas</p>
							
						</div><!-- /omc-footer-widget -->
					
										
							
				
				</div><!-- /omc-footer-widget -->
				
			</div><!--- /first-footer-column -->

			<div class="omc-footer-widget-column">
				
				<div id="calendar-3" class="omc-footer-widget widget_calendar"><h4>Recent Posts</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>July 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.muthamagazine.com/2019/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.muthamagazine.com/2019/07/02/" aria-label="Posts published on July 2, 2019">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td><a href="http://www.muthamagazine.com/2019/07/09/" aria-label="Posts published on July 9, 2019">9</a></td><td>10</td><td><a href="http://www.muthamagazine.com/2019/07/11/" aria-label="Posts published on July 11, 2019">11</a></td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td><a href="http://www.muthamagazine.com/2019/07/16/" aria-label="Posts published on July 16, 2019">16</a></td><td>17</td><td><a href="http://www.muthamagazine.com/2019/07/18/" aria-label="Posts published on July 18, 2019">18</a></td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td id="today"><a href="http://www.muthamagazine.com/2019/07/23/" aria-label="Posts published on July 23, 2019">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>		
					
			</div><!--- /second-footer-column -->

			<div class="omc-footer-widget-column">
				
				<div id="tag_cloud-2" class="omc-footer-widget widget_tag_cloud"><h4>Hot Topics</h4><div class="tagcloud"><a href="http://www.muthamagazine.com/category/99-problems/" class="tag-cloud-link tag-link-34 tag-link-position-1" style="font-size: 0.9em;" aria-label="99 Problems (147 items)">99 Problems</a>
<a href="http://www.muthamagazine.com/category/families/adoption-stories/" class="tag-cloud-link tag-link-258 tag-link-position-2" style="font-size: 0.9em;" aria-label="Adoption Stories (26 items)">Adoption Stories</a>
<a href="http://www.muthamagazine.com/category/baby-dreaming/" class="tag-cloud-link tag-link-83 tag-link-position-3" style="font-size: 0.9em;" aria-label="Baby Dreaming (35 items)">Baby Dreaming</a>
<a href="http://www.muthamagazine.com/category/birth-stories/" class="tag-cloud-link tag-link-32 tag-link-position-4" style="font-size: 0.9em;" aria-label="Birth Stories (53 items)">Birth Stories</a>
<a href="http://www.muthamagazine.com/category/body/" class="tag-cloud-link tag-link-417 tag-link-position-5" style="font-size: 0.9em;" aria-label="Body (83 items)">Body</a>
<a href="http://www.muthamagazine.com/category/books/" class="tag-cloud-link tag-link-253 tag-link-position-6" style="font-size: 0.9em;" aria-label="Books (68 items)">Books</a>
<a href="http://www.muthamagazine.com/category/comics/" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 0.9em;" aria-label="Comics (129 items)">Comics</a>
<a href="http://www.muthamagazine.com/category/families/" class="tag-cloud-link tag-link-512 tag-link-position-8" style="font-size: 0.9em;" aria-label="Families (140 items)">Families</a>
<a href="http://www.muthamagazine.com/category/gender/" class="tag-cloud-link tag-link-348 tag-link-position-9" style="font-size: 0.9em;" aria-label="Gender (33 items)">Gender</a>
<a href="http://www.muthamagazine.com/category/good-moms/" class="tag-cloud-link tag-link-21 tag-link-position-10" style="font-size: 0.9em;" aria-label="Good Moms (48 items)">Good Moms</a>
<a href="http://www.muthamagazine.com/category/interview/" class="tag-cloud-link tag-link-27 tag-link-position-11" style="font-size: 0.9em;" aria-label="Interview (59 items)">Interview</a>
<a href="http://www.muthamagazine.com/category/language/" class="tag-cloud-link tag-link-369 tag-link-position-12" style="font-size: 0.9em;" aria-label="Language (33 items)">Language</a>
<a href="http://www.muthamagazine.com/category/loss/" class="tag-cloud-link tag-link-130 tag-link-position-13" style="font-size: 0.9em;" aria-label="Loss (76 items)">Loss</a>
<a href="http://www.muthamagazine.com/category/on-balance/" class="tag-cloud-link tag-link-123 tag-link-position-14" style="font-size: 0.9em;" aria-label="On Balance (123 items)">On Balance</a>
<a href="http://www.muthamagazine.com/category/on-writing/" class="tag-cloud-link tag-link-8 tag-link-position-15" style="font-size: 0.9em;" aria-label="On Writing (30 items)">On Writing</a>
<a href="http://www.muthamagazine.com/category/parenting/" class="tag-cloud-link tag-link-465 tag-link-position-16" style="font-size: 0.9em;" aria-label="Parenting (132 items)">Parenting</a>
<a href="http://www.muthamagazine.com/category/poetry/" class="tag-cloud-link tag-link-456 tag-link-position-17" style="font-size: 0.9em;" aria-label="Poetry (32 items)">Poetry</a>
<a href="http://www.muthamagazine.com/category/pregnant/" class="tag-cloud-link tag-link-212 tag-link-position-18" style="font-size: 0.9em;" aria-label="Pregnant! (36 items)">Pregnant!</a>
<a href="http://www.muthamagazine.com/category/school/" class="tag-cloud-link tag-link-265 tag-link-position-19" style="font-size: 0.9em;" aria-label="School (23 items)">School</a>
<a href="http://www.muthamagazine.com/category/sex/" class="tag-cloud-link tag-link-282 tag-link-position-20" style="font-size: 0.9em;" aria-label="Sex (26 items)">Sex</a>
<a href="http://www.muthamagazine.com/category/sleep/" class="tag-cloud-link tag-link-1047 tag-link-position-21" style="font-size: 0.9em;" aria-label="Sleep (20 items)">Sleep</a>
<a href="http://www.muthamagazine.com/category/work/" class="tag-cloud-link tag-link-53 tag-link-position-22" style="font-size: 0.9em;" aria-label="Work (25 items)">Work</a>
<a href="http://www.muthamagazine.com/category/writer-moms/" class="tag-cloud-link tag-link-3 tag-link-position-23" style="font-size: 0.9em;" aria-label="Writer Moms (47 items)">Writer Moms</a></div>
</div>		
					
			</div><!--- /third-footer-column -->

			<div class="omc-footer-widget-column no-right">
				
						
					
			</div><!--- /fourth-footer-column -->
			
			<br class="clear" />
		
		</div><!-- /omc-inner-footer -->
		
	</footer>
	
		
		<div class="omc-copyright-area">
			
			<div class="omc-copyright-left">
				
				<p>© 2013-2016 Mutha Magazine</p>
				
			</div><!-- /omc-copyright-left -->
			
			<div class="omc-copyright-right">
				
				<div class="omc-copyright-menu"><ul id="menu-footer" class="menu"><li id="menu-item-4465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4465"><a href="http://www.muthamagazine.com/about/">About Us</a></li>
<li id="menu-item-4464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4464"><a href="http://www.muthamagazine.com/contributors/">Contributors</a></li>
<li id="menu-item-5236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5236"><a href="http://www.muthamagazine.com/submission-guidelines/">Submission Guidelines</a></li>
<li id="menu-item-4466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4466"><a href="http://www.muthamagazine.com/wp/wp-login.php">Log In</a></li>
</ul></div>				
				<br class="clear" />
				
			</div><!-- /omc-copyright-right -->
			
			<br class="clear" /> 
		<a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Back to Top &uarr;</a>	
		</div><!-- /omc-copyright-area -->
		
		

	<p id="back-top"><a href="#top"><span></span></a></p>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.muthamagazine.com\/2019\/07\/a-beginners-guide-to-birth-in-the-field\/":12015};
	</script>
						<script type='text/javascript' src='http://www.muthamagazine.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muthamagazine.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.muthamagazine.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.muthamagazine.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://www.muthamagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muthamagazine.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'52264296',post:'12015',tz:'-4',srv:'www.muthamagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '52264296', '12015' ]);
</script>

	<!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]-->

	</div><!-- /transparent-layer -->
	
		
</body>

</html>


